HALF-LIFE PORTAL
Your Gate To Valve's Games www.hl-forum.de
PORTAL
FORUM
LOGIN
User oder E-mail:


Passwort:


oder
Registrieren
Passwort vergessen?
OpenID-Login
MISC
PARTNER

PC GAMES

TFPortal.de

TF2 Crafting

Playnation.de

Special Artworks by
Hayungs

Link us:
HL PORTAL

Support us:


HLPortal
auf Facebook


›› Willkommen!   ›› 72.109.840 Visits   ›› 18.326 registrierte User   ›› 12 Besucher online (0 auf dieser Seite)
23.757 Themen, 324.812 Beiträge  
    FORUM 

Thema-Ansicht


Forum > Half-Life Portal > Kritik, Feedback, Bugs > Bugs 7 Bewertungen - Durschnitt: 5
Status: Sticky
537 Beiträge
Letzter Beitrag Seiten (36):  « 1 [2] 3 4 ... 36 »


Autor Beitrag
# 16
Nachricht offline
Alien Grunt
3.018 Punkte
Dabei seit: 04.07.2004
224 Beiträge
Zitat:
Original von tuacker

Nein, ich überschreite die werte nicht, leider :( oder sind 12,0 KB größer als 100 KB ? :] bzw 9,6 KB.


10.000 bytes = 10 kilo bytes = 0,010 Mega byte = 0,000001Giga byte ^^
04.07.2004, 10:15 Uhr Anzeigen
# 17
HLP - Ehrenmember
Nachricht offline
Alien Grunt
3.599 Punkte
Dabei seit: 27.09.2003
583 Beiträge
Ok, dann werde ich es in unserem internen Forum vermerken dass es überprüft wird.

@ Molotow: wenn du auf den Beitrag antwortest, dass direkt über dir ist brauchst du normalerweise nicht zu quoten, es sei denn du pickst es auseinander und antwortest auf jedes Teil einzeln ;)

Nur der Übersichtlichkeit wegen ;)
04.07.2004, 10:16 Uhr Anzeigen
# 18
Nachricht offline
Alien Grunt
3.018 Punkte
Dabei seit: 04.07.2004
224 Beiträge
Zitat:
Original von PowerMC

Ok, dann werde ich es in unserem internen Forum vermerken dass es überprüft wird.

@ Molotow: wenn du auf den Beitrag antwortest, dass direkt über dir ist brauchst du normalerweise nicht zu quoten, es sei denn du pickst es auseinander und antwortest auf jedes Teil einzeln ;)

Nur der Übersichtlichkeit wegen ;)


ok ich quote halt imma die leute an wo ich anspreche ist halt ne angewohnheit^^.
04.07.2004, 10:17 Uhr Anzeigen
# 19
Nachricht offline
Vortigaunt
699 Punkte
Dabei seit: 04.07.2004
111 Beiträge
Hab 'ne Frage zu dem Gewinnspiel:
Hab vorhin dran teilgenommen, und grad eben bin ich nochmal auf eure Seite gegangen, hab mich neu-eingeloggt und jetzt kann ich nochmal am Gewinnspiel teilnehmen!?!
Hab ich jetzt teilgenommen oder nicht? *g*
04.07.2004, 11:50 Uhr Anzeigen
# 20
HLP - Ehrenmember
Nachricht offline
Alien Grunt
3.599 Punkte
Dabei seit: 27.09.2003
583 Beiträge
Du hast bereits teilgenommen. Normalerweise sollte der Button gesperrt sein, das ist aber eine der Sachen die noch nicht klappen. :D
04.07.2004, 11:52 Uhr Anzeigen
# 21
Nachricht offline
Vortigaunt
699 Punkte
Dabei seit: 04.07.2004
111 Beiträge
Alles klar :D

Noch 2 Sachen:
- ich kann irgendwie keine Nachrichten löschen (ich klick auf "Löschen", aber es passiert nichts o_O)
- die Logos oben werden im Opera immer linksbündig dargestellt, passt dann nicht zum Rest (hab ich auch schon in den Kommentaren geschrieben ^^)

DONE

[Beitrag wurde 1x editiert, zuletzt von King2500 am 11.07.2004, 18:37]
04.07.2004, 11:56 Uhr Anzeigen
# 22
Nachricht offline
Ichthyosaur
11.664 Punkte
Dabei seit: 04.07.2004
2.376 Beiträge
Also nachrichten löschen geht bei mir, bist sicher das das Häckchen gesetzt hast oder so?

Nebenbei bemerkt: Bei Mozilla Firefox passt alles vom Layout her.
04.07.2004, 11:59 Uhr Anzeigen
# 23
HLP - Ehrenmember
Nachricht offline
Alien Grunt
3.599 Punkte
Dabei seit: 27.09.2003
583 Beiträge
Die Sache mit den Grafiken in Opera wurde bereits vermerkt, das mitm löschen müssen wir mal schauen ob er noch jemand hat, sonst schreib im Laufe des Tages nochmal
04.07.2004, 12:02 Uhr Anzeigen
# 24
Nachricht offline
Bullsquid
1.165 Punkte
Dabei seit: 04.07.2004
407 Beiträge
Zitat:
Original von tuacker

Also nachrichten löschen geht bei mir, bist sicher das das Häckchen gesetzt hast oder so?

Nebenbei bemerkt: Bei Mozilla Firefox passt alles vom Layout her.


kann nur zustimmen bei mir passt auch immer alles, außer beim posten eines beitrags hat man da wo das forum ist für zwei bis drei sekunden den
Willkommmen GAGAG !! blalallaalal
über das ganze Forum gezogen aber das ist net wirklich schlimm finde ich!

Greetz GAGA
04.07.2004, 12:09 Uhr Anzeigen
# 25
Nachricht offline
Ichthyosaur
11.664 Punkte
Dabei seit: 04.07.2004
2.376 Beiträge
Jup, das habe ich auch, aber das stört mich ehrlich gesagt net, da wie schon gesagt, es e verschwindet sobald die site ausgeladen ist.
04.07.2004, 12:12 Uhr Anzeigen
# 26
Nachricht offline
Vortigaunt
699 Punkte
Dabei seit: 04.07.2004
111 Beiträge
Also das Nachrichtenlöschen scheint ein Opera-Problem zu sein, im Firefox ging es. Der Wiederherstellen-Button funktioniert allerdings im Opera (6.51)o_O
04.07.2004, 12:17 Uhr Anzeigen
# 27
HLP - Moderator
Nachricht offline Moderator
Alien Grunt
4.251 Punkte
Dabei seit: 04.07.2004
869 Beiträge
also meine probleme (Opera):

- Löschen der Nachrichten geht nicht
- Wenn ich in den News ein Kommentar schreibe, werde ich zu einer seite weitergeleitet die 5 mal in 2sek refresht wird und damit auch net aufhört wenn ich net auf abbrechen klicke -> kommentarspam ...
//edit: bis jez nur 1 mal aufgetreten! ...

( die falsche darstellung erwähn ich jez mal net ;) )

DONE

[Beitrag wurde 2x editiert, zuletzt von King2500 am 11.07.2004, 18:43]
04.07.2004, 12:31 Uhr Anzeigen
# 28
Nachricht offline
Headcrab
0 Punkte
Dabei seit: 04.07.2004
84 Beiträge
4 bugs
1) Die Signatur wird nicht in allen Foren angezeigt
2) Wenn ich mein Avatar hochlade schluckt er es nicht
3) Beim Userbild ist das gleiche der Fall
4) RegestrierCode eingabe fehlerhaft (der Link in der E-Mail funtzt net)

FIXED

[Beitrag wurde 1x editiert, zuletzt von King2500 am 11.07.2004, 18:45]
04.07.2004, 13:40 Uhr Anzeigen
# 29
HLP - Webmaster
Nachricht offline Admin
Shock Trooper
8.546 Punkte
Dabei seit: 27.09.2003
1.573 Beiträge
Punkt 2, 3 und 4 sind erledigt.

Punkt 1 guck ich mir jetzt an!
04.07.2004, 13:46 Uhr Anzeigen
# 30
Nachricht offline
Bullsquid
1.165 Punkte
Dabei seit: 04.07.2004
407 Beiträge
Zitat:
Original von DarkMaster

1) Die Signatur wird nicht in allen Foren angezeigt
2) Wenn ich mein Avatar hochlade schluckt er es nicht
3) Beim Userbild ist das gleiche der Fall
4) RegestrierCode eingabe fehlerhaft (der Link in der E-Mail funtzt net)


komisch bei mir geht alles!!
04.07.2004, 13:47 Uhr Anzeigen
nach oben
537 Beiträge

Seiten (36):  « 1 [2] 3 4 ... 36 »


Gehe zu:  feed_mini Beiträge: RSS, RSS2, ATOM

Sections:  HLP  Board  Mods  Steam      Games:  HL  Op4  HLBS  HL2  HL2:Ep1  HL2:Ep2  Prtl  TF2  TFC  CS  DoD  L4D  Gunman
    USER ONLINE 
Insgesamt sind 12 Benutzer online. Davon ist 1 registriert:
    SITE OPTIONS 
- Zu Favoriten hinzufügen
- Als Startseite festlegen (IE only)
- Fehler auf dieser Seite?