HALF-LIFE PORTAL
Your Gate To Valve's Games www.hl-forum.de
PORTAL
FORUM
LOGIN
User oder E-mail:


Passwort:


oder
Registrieren
Passwort vergessen?
OpenID-Login
MISC
PARTNER

PC GAMES

TFPortal.de

TF2 Crafting

Playnation.de

Special Artworks by
Hayungs

Link us:
HL PORTAL

Support us:


HLPortal
auf Facebook


›› Willkommen!   ›› 72.672.715 Visits   ›› 18.323 registrierte User   ›› 12 Besucher online (0 auf dieser Seite)
23.761 Themen, 324.852 Beiträge  
    FORUM 

Beitrag anzeigen

Hier kannst du einen Beitrag einzeln betrachten

Thread


Autor Beitrag
# 1
Nachricht offline
Bullsquid
2.827 Punkte
Dabei seit: 01.04.2005
259 Beiträge
Keine Lautsprecher angeschlossen
Schönen guten Tag,

ich habe seit heute Morgen das Problem, dass mir Windows 7 sagt, meine Lautsprecher seien nicht angeschlossen. In der Soundsteuerung wird mir stattdessen ein "Digitalaudio (S/PDIF)" angezeigt, was natürlich keinen Ton von sich gibt.

Ich habe von den Steckern her nichts verändert, alles ist so angeschlossen wie immer. Diese Nachricht kam von gestern auf heute. Ich habe in der Systemsteuerung nachgeguckt, aber die sagt mir das alle Treiber auf dem neusten Stand sind.


Hatte jemand von euch schonmal dieses Problem?
04.10.2015, 14:22 Uhr Anzeigen

Sections:  HLP  Board  Mods  Steam      Games:  HL  Op4  HLBS  HL2  HL2:Ep1  HL2:Ep2  Prtl  TF2  TFC  CS  DoD  L4D  Gunman
    USER ONLINE 
Insgesamt sind 12 Benutzer online. Davon ist 1 registriert:
    SITE OPTIONS 
- Zu Favoriten hinzufügen
- Als Startseite festlegen (IE only)
- Fehler auf dieser Seite?